Todo lo que necesitasConsulta disponibilidad
Garantia oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • Fanvil H3W-B PoE 2 SIP Lines 6 customized keys
Como teléfono IP WiFi con audio HD, Fanvil H3W puede brindarle una experiencia de comunicación más fluida sin problemas de cableado.

Más que un teléfono IP de hotel, también es adecuado para supermercados, hospitales, centros comerciales, etc

Marca Fanvil
Modelo H3W-Black
Características
- Teclas DSS: 6
- Líneas SIP: 2
- Audio de alta definición
- Códec de banda ancha:G.722,Opus
- PoE
- Red: 10/100 Mbps
- Wifi: WiFi 2.4G incorporado
- Puerto de carga USB: 1
- Modo de instalación: Soporte de escritorio
Funciones
Funciones del teléfono
- Registros de llamadas (entradas/salidas/perdidas, Max admite 600 registros en la web)
- DSS programables/teclas programables
- URL de acción / URI activo
- Marcación web
- Plan de marcación
- Punto de acceso SIP
- Anillo distintivo
- Multidifusión
Funciones de llamada
- Llamar / Responder
- Silenciar / No silenciar
- Llamada en espera / Reanudar
- Marcación rápida
- Volver a marcar
- Respuesta automática
- Línea Directa
- Timbre personalizado
Conectividad
- 10/100 Mbps Ethernet
- IP Mode:IPv4/IPv6/IPv4&IPv6
- IP Configuration: Static / DHCP / PPPoE
- Network Access Control: 802.1x
- VPN: L2TP / OpenVPN
- VLAN: 802.1P/Q
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035
Otras Características
Protocolos
- SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- IPv6
- PPPoE
- L2TP
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
Alimentación
- Potencia: 5V/2A o PoE
- Consumo de energía (PoE): 1,5 W ~ 5,65 W
- Consumo de energía (adaptador): 2,13 W ~ 7,46 W
Dimensiones y peso
- 151.7 x 193.2 x 131.7 mm
Fecha revisión 13-04-2023 por RTY


Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

Fanvil H3W-B PoE 2 SIP Lines 6 customized keys

  • Marca: Fanvil
  • Código: H3W-BLACK
  • Disponibilidad: 9
  • 86.60€

  • Sin IVA: 71.57€

También te puede interesar!

3 un.
Fanvil V61G 4 líneas SIP Pantalla 2.4" Color PoE 2

Fanvil V61G 4 líneas SIP Pantalla 2.4" Color PoE 2

Marca Fanvil Modelo V61G Características - Sistema: Linux - Pantalla: 2,4 pulgadas 320 x 240 color - 12 x teclas DSS - 4 x lineas SIP - Agenda local: 1.000 contactos - Auricular con cable - Conferencia local 6 vias - Codecs banda ancha: G.722, Opus - Codecs banda estrecha: G.711, G.723.1, G.726, G.729, iLBC ..

55.70€ Sin IVA: 46.03€

2 un.
MOTOROLA FW410L Telefono Fijo + 4G

MOTOROLA FW410L Telefono Fijo + 4G

AccountRequiresHttpsThe account being accessed does not support http.RequestId:4e17a224-601e-0073-0aca-ef699a000000Time:2024-08-16T10:56:43.3618295Zinfortisa2..

93.61€ Sin IVA: 77.36€

4 un.
Logicom Telefono DECT Vega 150 Negro

Logicom Telefono DECT Vega 150 Negro

Sin información Marca Logicom Modelo VEGA150_SOLO_NOIR Memoria - Agenda de 20 números - Registro de llamadas para 10 números Pantalla - Pantalla de 3 líneas (1 alfanumérica y 2 de iconos) Conectividad - Tecnología GAP - Alcance: 300 m en campo abierto y 50 m en pista cubierta Audio y Vídeo - Manos ..

22.20€ Sin IVA: 18.35€

25 un.
Gigaset DL380 Teléfono analógico Blanco Identificador de llamadas

Gigaset DL380 Teléfono analógico Blanco Identificador de llamadas

Teléfono Gigaset DL380/ BlancoHace la vida más fácil: el dl380 forma parte de la familia gigaset life.ergonomía - comodidad y seguridad de esto trata el teléfono dl380 de gigaset. este teléfono de sobremesa es fácil de usar y presenta un diseño atractivo y excelente calidad. con la familia gigaset life se pueden superar los obstáculos que vienen en..

43.10€ Sin IVA: 35.62€