Más que un teléfono IP de hotel, también es adecuado para supermercados, hospitales, centros comerciales, etc
| Marca | Fanvil |
| Modelo | H3W-White |
| Características | - Teclas DSS: 6 - Líneas SIP: 2 - Audio de alta definición - Códec de banda ancha:G.722,Opus - PoE - Red: 10/100 Mbps - Wifi: WiFi 2.4G incorporado - Puerto de carga USB: 1 - Modo de instalación: Soporte de escritorio |
| Funciones | Funciones del teléfono - Registros de llamadas (entradas/salidas/perdidas, Max admite 600 registros en la web) - DSS programables/teclas programables - URL de acción / URI activo - Marcación web - Plan de marcación - Punto de acceso SIP - Anillo distintivo - Multidifusión Funciones de llamada - Llamar / Responder - Silenciar / No silenciar - Llamada en espera / Reanudar - Marcación rápida - Volver a marcar - Respuesta automática - Línea Directa - Timbre personalizado |
| Conectividad | - 10/100 Mbps Ethernet - IP Mode:IPv4/IPv6/IPv4&IPv6 - IP Configuration: Static / DHCP / PPPoE - Network Access Control: 802.1x - VPN: L2TP / OpenVPN - VLAN: 802.1P/Q - QoS - RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035 |
| Otras Características | Protocolos - SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS - RTP/RTCP/SRTP - STUN - DHCP - IPv6 - PPPoE - L2TP - OpenVPN - SNTP - FTP/TFTP - HTTP/HTTPS - TR-069 Alimentación - Potencia: 5V/2A o PoE - Consumo de energía (PoE): 1,5 W ~ 5,65 W - Consumo de energía (adaptador): 2,13 W ~ 7,46 W Dimensiones y peso - 151.7 x 193.2 x 131.7 mm |
| Fecha revisión | 13-04-2023 por RTY |
Fanvil H3W-W PoE 2 SIP Lines 6 customized keys
- Marca: Fanvil
- Código: H3W-WHITE
- Disponibilidad: 10
-
86.60€
- Sin IVA: 71.57€
También te puede interesar!
Fanvil CM60 Cámara USB HD portátil para X7A
La cámara USB HD portátil Fanvil CM60 está especialmente diseñada para combinar con los teléfonos IP Fanvil de gama alta. Fanvil sigue trayendo más productos valiosos a nuestros clientes.Teniendo en cuenta los modelos actualizados en el futuro próximo, Fanvil CM60 recibió características más potentes como una resolución de 1080P, una gran flexibili..
80.30€ Sin IVA: 66.36€
Energy Sistem Dark Intercom Ride -Intercomunicador
Marca Energy Sistem Modelo 502066 Características - Bluetooth 5.4 - Función Intercom para piloto/pasajero o entre motos - Autonomía: hasta 25 horas de uso continuo - Batería: 1.000 mAh - Resistencia al agua: IPX6 (lluvia intensa) - Luz LED integrada - Conector de carga: USB Tipo C Contenido - 1 x Intercom Ri..
32.80€ Sin IVA: 27.11€
TELEFONO SPCF 3602 N
Teléfono SPC Original 3602/ NegroTeléfono fijo con teclas extragrandes con posibilidad de guardar 3 marcaciones directas. Incluye diferentes niveles de timbre y de sonido en auricular, así como varias melodías.No te compliques.SPC ORIGINAL es un teléfono fijo simple, práctico y muy duradero. La opción idónea si aprecias lo que es verdaderamente imp..
17.19€ Sin IVA: 14.21€
GIGASET BASIC 100 DUO
Teléfono Inalámbrico Gigaset Basic 100/ Pack DUO/ NegroGigaset Basic 100 DUO Simple. Seguro. Confiable: tu acceso a la comunicación por línea fija. Características destacadas: Bloqueo de llamadas: Bloqueador de llamadas molestas y no deseadas* Pantalla grande iluminada de 1,5" Altavoz manos libres de alta calidad en el auricular List..
32.69€ Sin IVA: 27.02€





