Fanvil H5W admite la decodificación de video H.264 para ayudar a los propietarios a ver la imagen de video antes de abrir la puerta.
Más que un teléfono IP de hotel, también es adecuado para supermercados, hospitales, centros comerciales, etc.
| Marca | Fanvil |
| Modelo | H5W-Black |
| Características | - Pantalla: Pantalla a color de 3,5 pulgadas 480 × 320 - Videollamada: Solo recibe video del lado que llama - Códec de vídeo: H.264 - Teclas DSS: 6 - Líneas SIP: 2 - Audio de alta definición - Códec de banda ancha: G.722,Opus - PoE - Red: 10/100 Mbps - Wifi: WiFi 2.4G incorporado - Puerto de carga USB: 1 - Modo de instalación: Soporte de escritorio |
| Funciones | Funciones del teléfono - Registros de llamadas (entradas/salidas/perdidas, Max admite 600 registros en la web) - DSS programables/teclas programables - URL de acción / URI activo - Marcación web - Plan de marcación - Punto de acceso SIP - Timbre personalizado - Multidifusión Funciones de llamada - Llamar / Responder - Silenciar / No silenciar - Llamada en espera / Reanudar - Marcación rápida - Volver a marcar - Respuesta automática - Línea Directa - Timbre personalizado |
| Conectividad | - 10/100 Mbps Ethernet - IP Mode:IPv4/IPv6/IPv4&IPv6 - IP Configuration: Static / DHCP / PPPoE - Network Access Control: 802.1x - VPN: L2TP / OpenVPN - VLAN: 802.1P/Q - QoS - RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035) |
| Otras Características | Protocolos - SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS - RTP/RTCP/SRTP - STUN - DHCP - IPv6 - PPPoE - L2TP - OpenVPN - SNTP - FTP/TFTP - HTTP/HTTPS - TR-069 Alimentación - Entrada de alimentación de CC: 5V / 1A - Consumo de energía: inactivo 1,8 W ~ 2,5 W, pico 3 W ~ 4,5 W Dimensiones - 151.7 x 193.2 x 131.7mm |
| Fecha revisión | 13-04-2023 por RTY |
Fanvil H5W-B Hotel Teléfono IP, con PoE, WiFi 2.4G
- Marca: Fanvil
- Código: H5W-BLACK
- Disponibilidad: 4
-
116.60€
- Sin IVA: 96.36€
También te puede interesar!
YEALINK SIP-T33G 4 cuentas, CON PoE, SIN PSU
La serie T3 de Yealink, y más concretamente Yealink T33G, está adaptada para pequeñas y medianas empresas así como incluso para una instalación en grandes corporaciones. Gracias a su pantalla LCD y sus funciones avanzadas la búsqueda de información y la utilización de su teléfono serán muy sencillas y rápidas. Marca YEALINK Modelo ..
88.10€ Sin IVA: 72.81€
Grandstream Telefono IP GXP2140
El GXP2140 es un avanzado teléfono IP de categoría empresarial con hasta 4 líneas, TFT LCD color de 4.3”, 5 teclas XML programables sensibles al contexto, doble puerto de red Gigabit, PoE y Bluetooth integrados, conferencia de voz de 5 vías y Electronic Hook Switch (EHS). El GXP2140 ofrece calidad de audio superior en el auricular y el altavoz, rec..
146.80€ Sin IVA: 121.32€
TELEFONO PANASONIC KX-TGC210SPB W
Teléfono Inalámbrico Panasonic KX-TG210SP/ BlancoKX-TGC210 Sencillo y CompactoTeléfono inalámbrico digital y altavoz con bloqueo de llamadas no deseadasBloqueo de llamadas no deseadasReduce llamadas no deseadas como las de vendedores por teléfonoPuedes bloquear cualquier número que especifiques, así como entre los 2 y 8 primeros dígitos de los núme..
32.60€ Sin IVA: 26.94€
MOTOROLA FW500 Telefono Fijo + 4G + bateria emerge
Marca Motorola Modelo 107FW500 Características - Telefono inalambrico - Pantalla inalambrica - Autonomia en conversacion: hasta 8 h - Autonomia en espera: hasta 8 h - 1 x bateria no estandar requerida Dimensiones y peso - 20 x 10 x 4 cm - 900 g Contenido - 1 x Telefono FW500 Fecha de revisión 25-02-..
140.40€ Sin IVA: 116.03€





