Fanvil H5W admite la decodificación de video H.264 para ayudar a los propietarios a ver la imagen de video antes de abrir la puerta.
Más que un teléfono IP de hotel, también es adecuado para supermercados, hospitales, centros comerciales, etc.
| Marca | Fanvil |
| Modelo | H5W-White |
| Características | - Pantalla: Pantalla a color de 3,5 pulgadas 480 × 320 - Videollamada: Solo recibe video del lado que llama - Códec de vídeo: H.264 - Teclas DSS: 6 - Líneas SIP: 2 - Audio de alta definición - Códec de banda ancha: G.722,Opus - PoE - Red: 10/100 Mbps - Wifi: WiFi 2.4G incorporado - Puerto de carga USB: 1 - Modo de instalación: Soporte de escritorio |
| Funciones | Funciones del teléfono - Registros de llamadas (entradas/salidas/perdidas, Max admite 600 registros en la web) - DSS programables/teclas programables - URL de acción / URI activo - Marcación web - Plan de marcación - Punto de acceso SIP - Timbre personalizado - Multidifusión Funciones de llamada - Llamar / Responder - Silenciar / No silenciar - Llamada en espera / Reanudar - Marcación rápida - Volver a marcar - Respuesta automática - Línea Directa - Timbre personalizado |
| Conectividad | - 10/100 Mbps Ethernet - IP Mode:IPv4/IPv6/IPv4&IPv6 - IP Configuration: Static / DHCP / PPPoE - Network Access Control: 802.1x - VPN: L2TP / OpenVPN - VLAN: 802.1P/Q - QoS - RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035) |
| Otras Características | Protocolos - SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS - RTP/RTCP/SRTP - STUN - DHCP - IPv6 - PPPoE - L2TP - OpenVPN - SNTP - FTP/TFTP - HTTP/HTTPS - TR-069 Alimentación - Entrada de alimentación de CC: 5V / 1A - Consumo de energía: inactivo 1,8 W ~ 2,5 W, pico 3 W ~ 4,5 W Dimensiones - 151.7 x 193.2 x 131.7mm |
| Fecha revisión | 13-04-2023 por RTY |
Fanvil H5W-W Hotel Teléfono IP, con PoE, WiFi 2.4G
- Marca: Fanvil
- Código: H5W-WHITE
- Disponibilidad: 7
-
105.80€
- Sin IVA: 87.44€
También te puede interesar!
MOTOROLA TALKABOUT T82 TWIN PACK NARANJA / PACK DE 2 WALKIE TALKIE
El talkabout t82 es el compañero perfecto para tu próxima aventura. duradero - con una calificación ipx2 - el t82 puede aguantar las caídas y salpicaduras que es probable que encuentres en tus caminatas. la nueva pantalla oculta hace quellamar sea más fácil y cobra vida cuando la necesitas. el botón de emparejamientofácil facilita la configuración...
90.50€ Sin IVA: 74.79€
GIGASET BASIC 100 NEGRO
Teléfono Inalámbrico Gigaset Basic 100/ NegroGigaset Basic 100 Simple. Seguro. Confiable: tu acceso a la comunicación por línea fija. Características destacadas: Bloqueo de llamadas: Bloqueador de llamadas molestas y no deseadas* Pantalla grande iluminada de 1,5" Altavoz manos libres de alta calidad en el auricular Lista de contactos..
18.60€ Sin IVA: 15.37€
MOTOROLA DOT201 teléfono DECT Negro
Marca Motorola Modelo 107DOT201BLACK Características - Terminal inalambrico - Altavoz manos libres - Agenda: 100 contactos - Identificador de llamadas - Pantalla 1,6 pulgadas retroiluminada - 2 x baterias AAA NiMH 550 mAh - Autonomia conversacion: hasta 17 h - Autonomia espera: hasta 250 h - Botones grandes ..
28.10€ Sin IVA: 23.22€
MOTOROLA C1001 CB+ Telefono DECT Blanco
Marca Motorola Modelo 107C1001CBW+ Características - Compatible GAP - Alcance: hasta 50 m interior, 300 m exterior - Modo marcacion: tono y pulso - Agenda: 50 contactos - Identificacion de llamadas - Memoria rellamada: 10 numeros - Conferencia a 3 vias - Comunicacion entre terminales - Pantalla retroiluminada..
24.41€ Sin IVA: 20.17€





