Está equipado con 5 teclas programables para la línea directa de servicios, atendiendo a diversos escenarios hoteleros.
H6W tiene Wi-Fi integrado de doble banda de 2,4 GHz y 5 GHz (Wi-Fi 6), lo que garantiza una conectividad perfecta.
Además, cuenta con voz HD, Ethernet de 10/100 Mbps y PoE, lo que mejora la experiencia general del usuario y reduce los costos de implementación del hotel.
Más allá de los entornos hoteleros, el H6W también es adecuado para su uso en centros comerciales, hospitales, supermercados y otros entornos.
| Marca | Fanvil |
| Modelo | H6W |
| Características | Generales - 2 líneas SIP - Voz HD - PoE - Wi-Fi integrado de doble banda de 2,4 GHz y 5 GHz (Wi-Fi 6) - Auricular / Modo manos libres - Teclas DSS inteligentes (tecla de marcación rápida) - Soporte de escritorio - Fuente de alimentación externa opcional Audio - Muestreo ADC/DAC de banda ancha de 16 KHz - Códec de banda estrecha: G.711A/U, G.729AB, G723.1, G726, iLBC - Códec de banda ancha: G.722, Opus - Altavoz manos libres full-duplex con AEC - Detección de actividad de voz (VAD) / Generación de ruido de confort (CNG)/ Estimación de Ruido de Fondo (BNE) / Reducción de Ruido (NR)/Control automático de ganancia (AGC) - Ocultación de pérdida de paquetes (PLC) - Búfer de fluctuación adaptativo dinámico - DTMF: dentro de banda, fuera de banda – Relé DTMF (RFC2833) / SIP INFO - Monitoreo de calidad de voz VQM Red - Ethernet de 10/100 Mbps - Modo IP: IPv4/IPv6/IPv4 e IPv6 - Configuración IP: Estática / DHCP / PPPoE - Cifrado Wi-Fi: WPA /WPA2-PSK /802.X EAP - Control de acceso a la red: 802.1x - VPN: L2TP/OpenVPN - VLAN: 802.1P/Q - Calidad de servicio - LLDP - RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) Implementación y gestión - Aprovisionamiento automático a través de FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIPPNP/TR-069 - Portal de gestión web - Volcado de paquetes basado en web - Exportación/importación de configuración - Actualización de firmware - Registro del sistema |
| Funciones | Funciones del teléfono - DSS/teclas programables programables - URL de acción/URI activa - Wi-Fi integrado de doble banda de 2,4 GHz y 5 GHz (Wi-Fi 6)? 2,4 GHz, 802,11 b/g/n? 5GHz, 802.11 a/n/ac/ax - Marcación web - Plan de marcación - Punto de acceso SIP - Anillo distintivo - Multidifusión Funciones de llamada - Llamar / Responder - Silenciar / Activar silencio - Llamada en espera/reanudar - Marcación rápida - Rellamada - Línea directa - Mensaje de voz |
| Fecha revisión | 07-11-2024 por A |
También te puede interesar!
Gigaset S30852-H2901-D201 teléfono Teléfono DECT/analógico Identificador de llamadas Negro
Teléfono Inalámbrico Gigaset E290/ NegroGigaset E290 ¿Quién podría imaginar que hacer llamadas podría ser tan fácil? Pantalla grande, de alto contraste, en blanco y negro Teclas individuales con números grandes Teclas rápidas para números de teléfonos importantes Función de amplificador para volumen extra alto Diferentes perfiles a..
41.20€ Sin IVA: 34.05€
Fanvil KT20 Botón inalámbrico iniciar llamada
Sin información Marca Fanvil Modelo KT20 Características - Modelos aplicables: Serie Y501/Y501-Y, X305, i506W, i507W - Material: ABS - Número de llaves: 1 - Modo de modulación: FSK - Fuente de alimentación: Autoalimentada - Radiofrecuencia: 433MHz - Vida operativa: ≥ 100.000 veces - Temperatura de trabajo: -20~ ..
11.50€ Sin IVA: 9.50€
Fanvil WB101 Soporte de montaje en pared
Accesorio de soporte de pared (no incluido con el teléfono IP) cuando el teléfono IP necesita montarse en la pared.Es adecuado para una variedad de teléfonos IP Fanvil, que es fácil de instalar y ahorra espacio. Marca Fanvil Modelo WB101 Características - Modelos compatibles: X1S, X1SP, X3S, X3SP, X3SG, X3U, X3S Lite, X3SP Li..
5.80€ Sin IVA: 4.79€
Fanvil V65, 20 líneas SIP, códec de video
Marca Fanvil Modelo V65 Características - Sistema: Linux - Pantalla principal: Pantalla a color de 4,3 pulgadas 480 x 272 (IPS) - Inclinación/Ajust. Pantalla - Superficie antibacteriana - Teclas DSS: 45 - Líneas SIP: 20 - Guía telefónica local: 2000 - Conferencia de audio: Conferencia local de 6 vías - Cód..
170.69€ Sin IVA: 141.07€







